Un jailbreak compatible d’iOS 11.2 à iOS 11.2.6 semble en préparation | Reseaux-Telecoms

Un nouveau jailbreak serait-il en préparation ? Une nouvelle faille a été découverte au niveau du kernel, elle est valide pour les versions comprises entre iOS 11.2 et iOS 11.2.6. La faille est disponible sur cette page. 11.2-11.2.6 users, stay on your current firmware! https://t.co/x6nDm5Mit5 — CoolStar (@coolstarorg) 8 mai 2018 CoolStar, l’auteur du jailbreak ...

Pour accéder à l'article complet, cliquer sur le bouton ci-dessous

Lire l'article complet >>>

5 derniers articles de FaiTrackr

5 derniers articles de Reseaux-Telecoms